第一股票公式网,股票公式,股票,公式下载,指标公式
您的位置:第一股票公式网操盘手公式T+0指标 操盘手指标

T+0指标 操盘手指标

  • 公式类型:操盘手公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-03-22
  • 相关标签:
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

T+0指标 操盘手指标详细说明

第一股票公式网告诉您:当前正要下载:T+0指标 操盘手指标

{T+0指标}

MA30:=EMA(CLOSE,30);

强弱:EMA(CLOSE,900);

STICKLINE((MA30>强弱),MA30,强弱,1,0),COLOR0000FF;

STICKLINE((MA30<强弱),MA30,强弱,1,0),COLOR00FF00;

H1:=MAX(DYNAINFO(3),DYNAINFO(5));

L1:=MIN(DYNAINFO(3),DYNAINFO(6));

P1:=H1-L1;

阻力:L1+P1*7/8,COLOR00DD00;

支撑:L1+P1*0.5/8,COLOR00DD00;

现价:CLOSE,COLORWHITE,LINETHICK1;

STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORYELLOW;

{第一股票公式网www.70822,com}

DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'★B'),COLORYELLOW;{吸}

DRAWTEXT(LONGCROSS(现价,阻力,2),现价,'★'),COLORRED;{抛};


  >>>请使用本站搜索功能将找到更多相关T+0指标 操盘手指标

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:评论已被管理员关闭。

   评论摘要(共有评论0 条) !

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要用于指标自学和研究,以提高自身指标公式选股技术,请勿作其他用途!
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站网址,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学