第一股票公式网,股票公式,股票,公式下载,指标公式
您的位置:第一股票公式网操盘手公式黄金买点副图指标 操盘手指标

黄金买点副图指标 操盘手指标

  • 公式类型:操盘手公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-03-22
  • 相关标签:买点
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

黄金买点副图指标 操盘手指标详细说明

第一股票公式网告诉您:当前正要下载:黄金买点副图指标 操盘手指标

V1:=EMA(CLOSE,60)-EMA(CLOSE,300);

V2:=EMA(V1,300);

V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

V4:SMA(V3,2,1);

V5:SMA(V4,2,1);

{黄金买点}

V6:=CLOSE/REF(CLOSE,1)>=1.1;

黄金买点:IF((V6 AND COUNT(V6,3)=1),50,0),COLORMAGENTA,LINETHICK2;

DRAWTEXT(黄金买点,50,'黄金买点 ' ),COLORMAGENTA;

V10:=PEAKBARS(3,15,1)<10;

V12:=IF(V10=1,50,0);

头部:= IF(V12=50,100,0);

风险:IF(头部>REF(头部,1),50,0),COLORGREEN,LINETHICK2;

DRAWTEXT(风险,50,'风险 '),COLORYELLOW;

{黄金买点 www.88gs.com}

V9:=TROUGHBARS(3,15,1)<10;

V11:=IF(V9=1,50,0);

底部:= IF(V11=50,50,0);

关注:IF( 底部>REF(底部,1),40,0),COLORRED,LINETHICK2;

DRAWTEXT(关注,40,'关注 '),COLORYELLOW;


  >>>请使用本站搜索功能将找到更多相关黄金买点副图指标 操盘手指标

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:评论已被管理员关闭。

   评论摘要(共有评论0 条) !

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要用于指标自学和研究,以提高自身指标公式选股技术,请勿作其他用途!
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站网址,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学